MDL-69308 github actions: Bump min PHP requirement to 7.3

parent 1dbb7f3d
......@@ -48,7 +48,7 @@ jobs:
matrix:
include:
- os: ubuntu-18.04
php: 7.2
php: 7.3
db: mysqli
- os: ubuntu-18.04
php: 7.4
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment