Commit 895a2d95 authored by Tim Hunt's avatar Tim Hunt
Browse files

MDL-47494 gapselect: MDL-27408 update all question and quiz plugin version.php files.

parent 4aeb04bb
......@@ -27,4 +27,4 @@
defined('MOODLE_INTERNAL') || die();
$plugin->version = 2011020100;
$plugin->requires = 2011011200;
$plugin->requires = 2011051212;
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment